How to deploy the runtime for Zdoo?
2018-03-06 16:03:34
tengfei
  • Visits: 310
  • Join Date: 2016-08-17
  • Last Login: 2018-12-13


  • PHP >=5.2,activate pdo, pdo_mysql,json, and pcre. Zdoo 4.1+ requires the activation of php_sockets.
  • MySQL >=4.0
  • Web server: Apache or Nginx IS recommended
right-information